ccpNMR Tutorial

1. Inthe NMRbox terminal, type “analysis” to open ccoNMR analysis
2. Create new Project

@ = CcpNmrAnalysis 2.5.2 (

CcpNmr Analysis 2.5.2 (Nb6)

Project | Experiment Window Peak Molecule Assignment Resonance DataAnalysis Structure Chart Macro Other
= New
& Open Project

NMRDbox

Shutdown: January

@Help

a.

b. Project>New>Name:Nb6_MM
3. To add Nb6 amino acid sequence:

a. InccpNMR, go to Molecule>Molecules>Add Sequence
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Project Experiment Window Peak Molecule Wesonmm Data Analysis Structure Chart Macro Other
1

F
Molecule : les (Nb6)

hains | Mol Systems | Sequences | Template Molecules | Links | Add Sequence | Small Compounds :

S ?r P ?r 1'1‘;"@‘:‘,: T Residues

7" Chain 7" Molecuar 7
System  Code rFraomems r Types r"*’“"s

Add Edit Molecule

Sequen emplates
Mol System for new chain: <New> & Template for new chain: <None> ¥

Chain Fragments
7] 7 7] 7 7 7]
r 2 r Mol Type ”: Residues r mq r Pm? H= Sequence

b. Open “Nb6_sequence_ILVMA_resonances.docx” just by double clicking the file in the folder on

NMRbox (not in ccpoNMR). Copy Nb6 amino acid sequence (CTRL C for everyone, regardless if
your computer is Mac/Windows)
c. Paste sequence into ccopNMR (CTRL V)
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Molecule : Molecules (Nb6)

Chains | Mol Systems | Sequences | Template Molecules | Links 'Add Sequence Small Compounds =

Polymer Type: Protein ¥ Start Number: 1 Cyclicc ™ Input Type: @& 1-lLetter & 3-Letter/Ccp

Destination Molecule: <New> & Destination Mol System: <New> ¥ Ccp Codes: 004% Append
Sequence Input

QVQLVESGGGLYQAGGSLRLSCAASGIIFGRNAMGYWYRQAPGKERELVAGITRRGSITYYADSVKGRFTISRDNAKNTVYLQM
NSLKPEDTAVYYCAADPASPAPGDYWGQGTQVTYSSHHHHHH

Add Sequence! Read File

d. Add Sequence> hit OK 3 times when prompted
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Molecule : Molecules (Nb6)

1
1

'Chains ’ Mol Systems | Sequences | Template Molecules | Links | Add Sequence | Small Compounds =
Chain Molecue Resides | Chain " Molecuar 7"’

Code Template Fragments Types
A Molecule 1 1 protein | QVQLVESGGG..

Details

Chain Chain Sequence Templates

Mol System for new chain: <New> & Template for new chain: Molecue 1%  Make Chain From Template
- Chain "A" Fragments
s s s = s s
# |r Mol Type Residues mbs;q r PIJ“mm er? r Sequence
1 protein 125 E 1 Yes Gin Val Gin Leu Val Glu Ser Gly Gly Gly...

‘ Delete Copy Add ’ Edit Molecule

Load Nb6 **N-HSQC



a. Click Experiment>0pen Spectra> Change file format to NMRPipe>Open folder with data

- 1 CcpNmr Analysis 2.5.2 (Nb6)
Project Experiment ﬁow Peak Molecule Assignment Resonance DataAnalysis Structure Chart Macro Other

(S 0pen Spectra

'a|Spectra : Experiment : Open Spectra (Nb6)
‘2 Experiments File Selection 3
2 NMR Series File format: NMRPipe ¥

&l Experiment Prototypes E Name ¥ size |F Date 7

= 21 Jan 2022 15:51

Nb6_RBD_complex/ 21 Jan 2022 15:45
Processed Sparky Spectra/ 21 Jan 2022 15:45
Processing_Scripts/ 21 Jan 2022 15:45
mNbB/ 21 Jan 2022 15:45
miNb6_RBD_complex/ 21 Jan 2022 15:45

€| » | & | F| O | &

File name:

Directory: /home/nmrbox/aborn/Desktop/2021_MM_NMR
File type: NMRPipe (*.ft*) & Show hidden: ™ Dir path: 2021_h
Manual Select: |*

Spectra To Open
Skip verification dialogs: ™ Use shared experiment: ™

~ Experiment "~ Spectrum "~ File *~ Windows ~ ~ Shift List

o Open Spectrum

b. Open spectra: Find file to upload>Give name>0Open experiment

- Experiment : Open Spectra (Nb6)
File Selecti 1
File format:
i Name T see T Date 7
A 21 Jan 2022 15:45

21 Jan 2022 15:45

€ | & | & | F | 6| W] &

File name: Nb6_nhsqc.ft2

Directory: mome/nmrboxlaborrVDesklopIZUZ1_W_NWPJNb6ﬂ\Ib6_nhsqc
File type: NMRPipe (*ft*)  Show hidden: ™ Dir path: Nb6_nhsqc &
Manual Select: *

——— Spectra To szn
alogs: @ Use shared experiment: &

' Spectrum File "7 Windows ~~ Shift List *

Nb6_Nhsqc

L Nb6_nhsgc | NbG_nhsqcft2 First ShiftList 1

E E

o oo

c. Referencing box will appear> click commit in top right hand corner

E




d. Choose “Type Synonym” (should auto-pick 15N-HSQC/HMQC> Close-All done

Experiments : Experiments (Nb6)

’HExperiments 'Spedy Experiment Types I’HExperimental Details l'_Shift References |'HI\MR Instruments jJ

I“Hﬂ__-_

Propagate Experiment Type | Edit Experiment Prototypes
—— Experiment Dim-Dim Transfers —— Reference Dimension Mapping

1(15N) onebond . 2(1H) 15N 2 Shift{N) variable timing
1H 3,1 Shift(H) variable timing

E

Close - All Done

e. Spectraloaded
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windowl (Nb6)

Spectra | Contows | Peaks | Stips | 14312, 4728 (15N,1H) [@

Change Spectra Window: Unfortunately, the spectra’s dimensions are flipped from what we typically
want, so we just need to switch the 1H and 15N Dimensions
a. Window>Windows>Create New
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Project Experiment \_Vindeg;és:ignmem Resonance Data Analysis Structure Chart Macro Other

Window : Windows (Nb6)

ows & Axes |‘HSpectnm & Peak List Mappings 'H\Mndow Groups ﬂ!
= Print Window findows: @ Allwindows & Active windows

3¢ Marks and Ruers | Edit Windows “

N o
NH: window 1 JWWWWW

|4

Open ‘ Create New
—— Window Axes - - -

c. Fillin all parameters as written below>Create Window

- Window : New Window (Nb6) ﬂ

Template window: window1 ¥ Stips —————
° Columns: 19 Rows: 19 @g'
New window name: N-HSQC

Axes

xTH® y15SN® z1 None ¥ z2 None ¥ z3 None ¥ z4 None ¥

Selected
Not In Toolbar

Selected Selected
Create Window! ‘ Visible ‘ Not Visible

d. New window will appear with the spectra with correct axes (may need choose spectra in

window.
i. You may also want to delete the old “window 1” to help declutter



6. Adjust spectra contour levels: Contours>More>Choose 20 levels and multiplier of 1.2

—Spedm %aks Strips
1

N-HSQC (Nb6)

6971, 10274 (1H,15N) | @

B)

+ . 0 X

Data Analysis Structure Chart Macro Other }

105 Window : Windows (Nb6) + O
= ows & Axes | Speclnm & Peak List Mappings ‘ Window Groups _
- dows: & Allwindows @ Active windows
e Edit Windows
A e
$ 3.
115 HSQC E 8.00 E No E No 5-57 22040869,211364574
dowl 0125 No | No 211364574
°
e - Open | Create New | Clone | Delete
3 120 | L Window Axes
: B e o Rl
s e [ |
<
15N N1 Yes No 50
. o 125 3 3 3 3 3 3
New Axis
—130
T I T T ] —~
8 7 0

=)

Spectra

Contours

N-H5QC (Nb6)

< ..

t - 0X + . 0O X
8609, 10370 (1H15N) | @) ‘LS Stuctwe Chart Macro Other

ﬁlﬂ +1 l -1 | Pos/Neg l More..P 2

: Spectrum Contour Levels (Nb6)
— Spectrun ———— —— Global scale
Nb6_Nhsqc:Nb6_nhsqc @ 10000 ” *
= Spectrum Properties .
10°5 — - - - e+ 4]
- -
e ——— Auto contour levels - Nb6_Nhsqc:Nb6_nhsqc
. & Base level: 14834922 2 A — - - - - + + +
i E Number of levels: 20 A« s | 1w 15| 20 |
<. Level mutiplier: 1.2000 131415 16| 17 |
B ¥ Positive # Negative & Multip Is @ Add levels
-« ¢ o N - -
. ° - ——— Paositive levels
- e° 14834322, 17801306, 21362287, 25634 45, 30761634, 36314033, 4423683
L2
e © e <
e’ e o —— Negative levels
- o -14834322, -17801306, -21362287, -25634745, -30761634, -36314033, -442¢
&
. - ° , =
. Apply Auto Levels \ Apply Manual Edits = @]s

7. Save experiment: can do anytime and should be saved frequently afterwards. Project>Save As.

8. Adjust spectra parameters like color, font size, etc...
a. (This is optional now, but will definitely be useful to know how to do once you add other

spectra) Experiment> Spectra> Display Options



CcpNmr Analysis 2.5.2 (Nb6_MM)

{ ‘13 Assignment Resonance DataAnalysis Structure Chart Macro Other

Project Experiment
= 0pen Spectra

N-HSQC (Nb6_MM) . =
3| Spectra 2 Contousl Peaks | Strips 6,673, 116.56 (1H,15N) @
‘2| Experiments T
<INV Series ﬁ i\ ﬂ j Pos/Neg ‘ More.. ‘

[a] Experiment Prototypes F
L Experiment : Spectra (Nb6 MM)

»Spectra 'DisplayOptinns mmﬁ:es File Details | Data Locations elete spe -j;jo
U 'IF‘c‘a"f‘u”:’I-F&"éilsmﬂF & T s T

1 Nb6_NhsqcNbG_nhsqc _ teal magenta navy 0 14834322,.[18].,473346081 -14834322,.[18].-473346081 . No

E

9. Load assignment file
a. Other> Format Converter> Import > Single Files> Peaks> Sparky

CcpNmr Analysis 2.5.2 (Nb6_MM)

Project Experiment Window Peak Molecue Assignment Resonance Data Analysis Structure Chart Macro Other

Project Setup Process Import Export
Other Help Single files r Sequence
Combined files - Chemical compounds
Mutiple files . Coordinates
~ Proton exchange protection

Chemical shift anisotropy
N M I Chemical shifts

T1 relaxation
toun: jwinm 17 202 T1 tho relaxation
T2 relaxation
Hetero NOEs
J couplings
RDC values - Ansig
Peaks r Auremol
Peak assignments - AutoAssign
Dihedral constraints - CcpNmr
Distance constraints - Cyana
H-bond constraints - Felix
Rdc constraints - Marvin
CSA constraints - NmrDraw
J coupling constraints - Nmrview
Acquisition parameters - Pipp
Processing parameters - Pronto
People and citations - Sparky
Project file - XEasy

b. Fillin info like below. To find your peak list, click “All” in File Type> Nb6_nhsqc.list> select> Use
existing data source> Unclick match existing resonance> Import
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Project Experiment Window Peak Molecule Assignment RBesonance DataAnalysis Structure Chart Macro Other

Select None file

Project 'Nb6 MM': sparky peaks import

fhome/nmrbox/aborn/Desktop/2021_MM_NMR/NbE_nhsqc

Peak list file to import:
¥V Additional options
Use existing dataSource: Nb6_Nhsqc:1:NbE_nhsqc (processed) &

NbE_MM/
NbE_RBD_complex!
Processed Sparky Spectra/
Processing_Scripts/

mhbB/
mibE_RBD_complex/
2021_2DNMR_Processing_Tutorial.docx 398663
2021_Sparky._tutorial.docx 383862
NMRPipe processing parameters.docx 148
NbE_chsqe.pdf 2591
NbB nhsqcllst

¢ 9| imm
Flle name: |Nb6

Directory: |/ rbox/aborn/Desktop/2021_MM
File type: All (*) ® Show hidden: = Dir path: 2021

Select ‘g @

Overwrite existing peaklist: None ¥

Peak listname:l 3

Match existing resonances: @ “ 4

Minimal interaction: =
MPORT | @@

c. Enter peak list name (autocomplete is fine)
d. Make sure dimensions are set like below

|| Project 'Nb6_MM': DataDimRef selection for PeakDims (A O X
Peak dim  Chem. shift range DataDimRef selection
0 101.583 - 131.505 ppm Dim 1, nucl 15N, refValue 117.000001012 (acqu) ¥
1 6.650 - 10.721 ppm Dim 2, nucl TH, refalue 8.70652364522 ¥
X @)

NIRRT R TR ™

Popup says you were successful in importing file, hit next/ok

f.  RunlinkResonances- since we previously defined the molecular system by loading the amino
acid sequence, we will now link the amino acid sequence to the important peak list/resonances.
Just hit “yes”. Link with default settings.

g. Link chains as below: most important to select “link to code * * “” in middle column> Ok

- Project 'Nb6_MM': Link chains o
Data model Information from external file
Cep chain code Sequence Id (code) start Format chain uence code start

1 (1) =
(]

— Warning: jumps in seqCode - assumed sequential
‘A' (125 res, molecule Molecule 1) 3 3) Link to code *
4 (4) vi i Remove

o | e |@)

h. Should get popup that linkResonances ran successfully> Ok
i. SAVE PROJECT!!!
10. Center peaks
a. When you look at your spectra, you will notice that the markers do not line up precisely with
the top of the peak. We want these markers to line up perfectly to accurately determine peak
position and height/intensity. Left click anywhere on the spectra while holding down and span
over all the peaks so all peaks are selected (shown as boxes)




N-HSQC (Nb6_MM) e
Spectra | Contours Peaks| Strips ‘ 5,447, 121,17 (1H,15N) ‘@

Nb6_Nhsge:NbE_nhsgc:6 CANVIETN

‘ B -

AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA Tt I
—110
—120

uﬂi i
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D -
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) 23A 130
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-"I”I‘”l-"I-VIV"[-'VI-‘I‘"I-"I--I”-[-'-l--I”-l-'-[--]'--l-.-[-.I'--I-V‘l“l’"l‘V-l-VI'V-IV”l"l’“l'--IV'I'--I"-I"
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b. Then click “shift p” (holding down shift when push p). The markers should have moved to the
max of each peak. Scan the spectra to make sure this occurred. You can zoom into the spectra
using the wheel of your mouse (if have 3 button mouse). Move around spectra using the

vertical and horizontal scroll bars

c. Delete old peak list. Peak> Peak list> Select old Nb6 NHSQC peak list (should have 0 peaks)>

Delete

11. Load 3C-HSQC of Nb6 exactly as we previously loaded the >N-HSQC. When you choose the

experiment, pick “13C HSQC/HMQC”. Adjust contour levels as well.

a. You will need to flip the H and C dimensions as done previously: Window> Windows> Create

New. After new H-C window created, delete C-H window for less clutter!
1 e 3
— Window : New Window (Nb6_MM) (AR R

: Template window: window? & Strips
2 Columns; 19 Rows: 19 @Q,
4 New window name: (C-HSQC

Axes
XxTH¥ y13C¥ z1 None ¥ z2 None ¥ z3 None ¥ z4 None ¥
Viewed Spectra

S

F Spectrum 7 visible? | InToolbar? | Peak Lists
Nb6_Chsqe:Nb6_chsge . MNo E Yes 1
{
:

Create Window! Visible Mot Visible Mot In Toolbar

Selected ‘ Selected ‘ Selected




12. Load *°N-HSQC of Nb6+Spike as previous. You should not need to make a new window this time.
Change the color of the spectra if you’'d like
13. Overlay the spectra
a. Inthe spectra tab, toggled between which spectra are shown so both apo Nb6 and Nb6+Spike

are overlaid

N-HSQC (Nb6_MM)

Spe Contours Peaks Strips 6.162, 135.30 (1H,15N) |J

_Nhsgc:NbB_nhsqc

Bl NbG

—110
—120

: ':ﬂ‘b? i
) —130

11
el

b. Adjust referencing values in Nb6_Spike: Experiment> Spectra> Referencmg> Choose correct
Nb6_spike spectrum> Adjust reference ppm as listed

Experiment : Spectra (Nb6_MM)

{ Spectra l Display Options Referendng | Tolerances | File Details I Data Locations ‘

_ Detete Spectrun | | @] @)

Spectrum: Nb6_Spike_Nhsqc:Nb6_RBD nhsqc'dlmerg?:n:gyﬁep%ons | Igisfonncset:r?ta;eg:lz @® point < ppm
S Spectri Reference | Orig. number '~ Point '~ Minimum aliase
AHz) | wic ‘ point of points offset | frequency
1 15N ¢ 81.086 35.000 2838 oo . 117U[ll] . 257.000 512 e 0
L2 | wH | sooi34 | 7811 |L 6250000 . BE11 | 513000 |, 1024 . 0 |
Kl I
Add Sub-dimension Copy | Remove Sub-dimension |

14. Transfer peak assignments from Nb6 (apo) to Nb6+Spike
a.

Peak>Peak Lists> Select Nb6_Nhsqc> Copy Peaks> Choose destination list of Nb6_Spike_ NHSQC




- Peak : Peak Lists (Nb6_MM) S5

¥Peak Lists | Peak Table | Synthetic Lists | e

mmnmmmmmm—
Nb6_Nhsqe NbE_nhsqc 4 | Yes X 123 6.1 No  sparky format, f
NbB_Chsgc NbE_ch 1 Yes 0 0.0 No .

'Nb6_Spike_Nhsqac| Nbs_RP™_nhsac| 1 | [IEEN blackL X 123 691 | MNo |

1. Source
3. Destination

EditPeaks | Delete | AddSisterlist | CopyPeaks | SubtractPeaks |  Shift Whole Peak List

b. Asthere are many peaks that are unassigned, | would delete the unassigned peaks from the list.
Peak> Peak lists> Peak table> Select Peak list “Nb6_Spike”> Sort list by clicking “assign F1”>
Select with cursor and holding shift key to select all unassigned peaks> Delete

C Peak : Peak Lists (Nb6_MM) @
" Peak Lists 'Peak Table rSynthetic Lists :‘ @ ﬂ
|

Peak List: Nb6_Spike_NhsqeNb6_RBD_nhsqc:1 & Position Unit: ppm &  Strip Selected | = Find Peak  Window: P
Status: Any & Structure: <None> & 1 Strip Locations | @ Go To Position <MNone> &

52/.113.240, 6.752 | B.165e+10.6.004e+11|. 167.086 |, 236.532 |.1.000No original number|,

53/.111.649|. 7.607 |, : oW80e+10 . 2.305e+11|. 72554 |. 27.801 |.1.000 No original number . J
54/,.113.240), 7.319 |, .4.799+10 . 4.152e+11|. 70.112 |, 47.527 |.1.000)No original number .
56/.113.428]. 6.852 | .8.122e+10 .7.706e+11. 61.374 |. 217.301 |.1.000 No original number
59).112.660). 7.738 |, .4.139e+10 ,3.34de+11. 86434 |, 32632 |.1.000/No original number],
65(.113.071). 7.002 |, -4.734e+10 | 3.564e+11 . 50.683 | 104.622 E1.0[]EJ||EN0 original number
74:111.618 | 7.460 |, -~1.097e+10|-7.575e+10|; 29696 | 87.830 E1.DDD||EN0 original number
77/:113.428); 6.949 | 1.015e+11 . 1.217e+12|. 53.885 | 86.004 |.1.000.No original number
79/.111.786|. 7.464 |, -2.360e+10|-1.007e+11|. 11.035 |, 103.435 |.1.000/.No original number
80/.116.368 . 8.842 |, -1.84Be+10 |.1.529e+11 . 244.426 |. 49.082 |.1.000/:No original number
82/.111.156/; 6.759 |, 8.216e+09 . 1.00Be+11|. 30.414 |. 278.137 .1.000 ;No original number
84 .108.661, 7.083 . 8501e+09 . 4.766e+10|. 17.042 |. 15846 |.1.000 No original number
89(:111.837|; 6.923 |; b2e+09/.6.637e+10 . 9637 |. 345.989 |.1.000/,No original number|. | -
£l N

Add | Edit | Unalias | Delete | Assign | Deassign | Set Details | Set As Current | Resonances |

™
al

o ol ol

(aal

(aal

(aal

Gall |G | G | Gl

(aal

(al

(al

(aal

G | | e | Gl

hd™

Deassign Dlm| Recalc Fit| Recalc Volume‘ Show On ffitructure‘ Propagate Asslgn| Propagate Merlt| Propagate Detalls‘

15. Adjust peak assignments on Nb6+Spike spectra: this will be difficult as many peaks move/disappear. Do
your best to assign shift perturbations typically by assigning peaks to nearest shift. Consider changing
the contour levels to aid in the assignment. If a peak has completely disappeared and/or hard to




assign, DON’T move or delete it. A peak that moves so much it can’t be assigned is also useful
information.

a. To adjust peaks, just click on the assignment you want to move with left cursor, then move your
cursor to where the peak has moved, and click “p”. Then, select your peak again, and click
“shift+p” for the program to center it at the maximum intensity.

b. Disclaimer: this will be difficult, as most peaks move/disappear. Typically, the binding partner
would be added in smaller amounts too so we can see smaller shifts making the spectra easier
to assign.

16. Plot chemical shift perturbations vs amino acid number
a. Data Analysis> Shift Differences> Peak list A “Nb6_Nhsqc”> Peal list B “Nb6_Spike”
b. Sort by residue (click)

—
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Project Experiment WWindow Peak Molecule Assignment Resonance Data Analysis @ Structure Chart Macro Ot

g

N HAEOC TREE TP [a|Measurement Lists

[a| NMR Series
Spectra | Contours ‘ Peaks ‘ Strips | 7.404, 1144

J@ Shift Differences

{5 Heteronuclear NOE
£ 3J H-Ha Coupling

Data Analysis : Shift Differences (Nb6 MM) .
: & Follow Intensity Changes

eak List Comparison | Shift List Comparison \ Sequence Alignmen ¢ Follow Shift Changes
Options & PALES: Alignment and RDCs

Peak ListA:  NbE_NhsqcNbE_nhsqcd & Peak List B:  Nbf_5)# MODULE: Alignment and RDCs
Atom Names 1: HH1 Atom Names 2: N
Scale factor 1: 11.0000 Scale factor 2; |0.15000

hlft?‘ hlﬂ?‘r Al ?‘Fieson?r Shift T Shift ?|r' A2 ?‘ hlft?‘ hift”
1A | 1B {ppm) 2 2A 2B {ppm) | Sum | Dist
7834 7842 787803 N 120471 120276 -0.195 0.037 0.030

H 8384 8353 -0.025 N 124958 124833 -0.053 0.034 0.027
Sval H 8468 8475 6603e-03 N 121003 120,780 -0.223 0.041 0.035
7Ser H 9442 3411 -0.031 N 1148981 114755 -0226 0.065 0.046
8Gly H 8622 8608 -0.014 N 107589 107.384 -0.205 0.045 0.034
H N
H N
H

7 7

Residue(s) ’rhe?on. |

2val H
3GIn

{ ~=

3Gly 7711 7726 0.015 106,545 106.540 -5.246e-03 0.016 0.015
10Gly 7.223 7.222 -8.355e-04 106.871 106.737 -0.134 0.021 0.020
11Leu 8.054 8.058 3.876e-03 N 122672 122600 -0.072 0.015 0.011

Update Make Shift Difference List Show On Structure

c. Anywhere in the graph: right click> Graph> Seq Num> Shift Dist
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Data Analysis : Shift Differences (Nb6_MM)

'Peak List Comparison |rShift List Comparison rSequence Alignment ‘

709

Peak List A:

Options

MNbE_MNhsqc:Nb6_nhsqc:d & Peak List B:

Atom Mames 1. HH1
Scale factor 1: 11.0000

|
MNb6_Spike_Nhsge:Nb6_RED_nhsqc:1

Atom Names 2. N
Scale factor 2: 0.15000

N 120471 120.276

d. Can adjust the type of graph (line/bar)

Y:Shift Sum
Y:Shift Dist

"540 -5.246e-03 0016 0.015

H 7834 7842 7.878e-03 -0.195
H 8384 835! Fiter }N 124958 1248399 -0.059
H 468 8 EE"P": N 121009 120,780 -0.229
H 9442 9‘. 'Pis:i:i” iﬁ"“’id"'“'?";er 755 -0226
hesiauels -
H 8622 B60 Tapie info . seshit 1A 84  -0.205
3Gly H 7711 7.72t Font - X:Shift 1B ‘
10GH H 7223 7.222 8355604 X Y:Row Number |
Y - - - X4 1 (ppm) “ Y:Residue(s)
11Leu H 8054 8058 3.876e-03 XShift 2A “ yv-Shift 14
- X:Shift 2B - \VShit 1B
Show Peaks Update Make y.p o (ppm) - Y:A 1 (ppm)
X:Shift Sum . V:Shift 24
X:Shift Dist . Y:Shift 2B
X:Seq Num p Y:A 2 (ppm)

0.037 0.0301'5
0.034 0.027

0.041 0.035
0.065 0.046
0.045 0.034

0.021 0.020
0.015 0.011} -

On Structure




